Categorías de noticias
Feed RSS
Noticias
Feb
16
Vulnerabilidad en el plugin de Wordpress RevSlider
Publicado por Rosalia Garcia en 16 February 2015 13:41

En diciembre se descubrió una grave vulnerabilidad en el plugin de Wordpress "RevSlider" o Slider Revolution nombrado como SoakSoak, que ha comprometido ya a más de 100.000 sitios web. Ultimamente hemos observado que se siguen recibiendo ataques a nuestros servidores dirigidos hacia este plugin.

Uno de los mayores problemas que se ha observado es que dicho plugin viene preinstalado con algunos temas, por lo que se han detectado casos en que el dueño del Wordpress no era consciente de que tenía el plugin instalado. Por ello, si posees un Wordpress te recomendamos leer el siguiente artículo:

Vulnerabilidad RevSlider Conduce al Compromiso Masivo de WordPress SoakSoak