Categorías de noticias
Feed RSS
Noticias
Dec
29
Vulnerabilidad PHPMailer
Publicado por Silvia Herrero en 29 December 2016 13:12

Ha sido descubierta una vulnerabilidad que afecta a sitios web realizados en Wordpress, Prestashop, Joomla o Drupal, entre otros.

La vulnerabilidad detectada en PHPMailer (CVE-2016-1003­3) permite al atacante ejecutar código malicioso comprometiendo la seguridad de tu web.

Te recomendamos que actualices a una versión parcheada de forma urgente.


SERVICIO DE PARCHEO Y LIMPIEZA AUTOMÁTICOS

 
Si quieres olvidarte de las vulnerabilidades y los problemas que éstas pueden acarrear para tu web, puedes contratar nuestro servicio de parcheo y limpieza automáticos: 

Hosting compartido: Incluido en todos los planes.
VPS: 20 €/server
Servidores Cloud: 20 €/server
Servidores Dedicados: 45 €/server 

¡Infórmate! 


Comentarios (0)